This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
Home » plugins » User management plugins » No valid packages found for sfForkedDotrctineApplyPlugin
No valid packages found for sfForkedDotrctineApplyPlugin [message #103019] Sat, 24 July 2010 03:05
anxious  is currently offline anxious
Messages: 38
Registered: June 2010
Location: France
Member
Hi

Plugin "sfForkedDoctrineApplyPlugin" installation failed: No valid packages found


I already a previous version installed and this message pops up each time i try a plugin:upgrade / plugin:install for the 3.0.1 version (the latest 22/07) ...

any idea please ?

Thanks

[Updated on: Sat, 24 July 2010 03:05]

Previous Topic:embeded form doesn't save changes
Next Topic:Where to overide sfGuard classes
Goto Forum:
  

powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software