This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
    Replies Views Last message
  Latest Symfony Version in pear is 1.1.7! Where's 1.2?
By: sbatty on Tue, 03 March 2009
1 675 Mon, 09 March 2009 20:09
By: jcauweli
  Installing on MAMP
By: teamon on Thu, 08 November 2007
5 3538 Sun, 08 March 2009 22:54
By: louchart
  pear unserialize() error with xampp
By: gogston on Wed, 17 October 2007
3 3099 Sun, 08 March 2009 12:22
By: seb835
  Updating PEAR - unserialize issue with XAMPP
By: seb835 on Sat, 07 March 2009
2 1364 Sun, 08 March 2009 12:21
By: seb835
  pear install symfony/symfony fails
By: svent on Sat, 07 March 2009
0 15479 Sat, 07 March 2009 20:32
By: svent
  Symfony app and other apps in same apache host
By: andyj on Sat, 07 March 2009
1 907 Sat, 07 March 2009 12:13
By: halfer
  jobeet - doctrine:data-load
By: gixxer on Fri, 06 March 2009
3 1052 Sat, 07 March 2009 12:03
By: halfer
  symfony working with multiple schemas and views on PostgreSQL - symfony 1.0.10
By: patrickespake on Wed, 09 January 2008
6 4911 Wed, 04 March 2009 04:09
By: ericb
  hosted my web on godaddy
By: harmonus on Sun, 01 March 2009
1 696 Mon, 02 March 2009 18:02
By: halfer
  How do I get rid of '/web' from my url
By: sume on Wed, 14 January 2009
8 3311 Sat, 28 February 2009 23:09
By: broschb
  CSS and JS for developer toolbar gone?
By: hex337 on Tue, 14 October 2008
6 2012 Fri, 27 February 2009 18:23
By: halfer
  Oci8 Extension not loaded
By: ricks on Tue, 28 November 2006
4 2046 Fri, 27 February 2009 18:22
By: halfer
  Unable to open the log file [macosx]
By: laurent57 on Tue, 20 February 2007
4 3342 Fri, 27 February 2009 14:34
By: mattinsalto
  sfDoctrinePlugin installation through symfony cli
By: oturpin on Thu, 26 February 2009
0 15722 Thu, 26 February 2009 21:08
By: oturpin
  New Installation - 'Call to undefined method frontendConfiguration::enablePlugins'
By: symfony2pizza on Wed, 25 February 2009
1 1069 Wed, 25 February 2009 17:40
By: symfony2pizza
  User Session Attribute went missing!?
By: tludwig on Tue, 24 February 2009
5 1347 Wed, 25 February 2009 14:25
By: tludwig
  Duplicate entry '1' for key 1
By: elmaho on Tue, 24 February 2009
1 616 Wed, 25 February 2009 02:00
By: halfer
  Installation via PEAR on Ubuntu fails
By: pingala on Fri, 30 January 2009
4 2610 Tue, 24 February 2009 17:04
By: tayhimself
icon5.gif problem with frontend_dev.php
By: jojolapin972 on Fri, 20 February 2009
3 1183 Tue, 24 February 2009 02:48
By: jojolapin972
  Scary cache (?) problem on production kills site in sfViewParameterHolder.class.php
By: cestcri on Fri, 20 February 2009
8 1779 Mon, 23 February 2009 09:47
By: cestcri
icon4.gif Blank webpage after setting up symfony on apache web server
By: cyberconian on Sun, 22 February 2009
0 15340 Sun, 22 February 2009 17:03
By: cyberconian
  Configuring and running sympfony php project using Eclipse
By: batlinm on Sun, 22 February 2009
0 15383 Sun, 22 February 2009 07:29
By: batlinm
  classes loaded in index and not loaded in frontend_dev
By: leenya on Sat, 21 February 2009
1 622 Sun, 22 February 2009 03:05
By: leenya
  Buil-sql problem in Jobeet
By: miha_iancu on Sun, 22 February 2009
1 808 Sun, 22 February 2009 01:33
By: miha_iancu
  how to get Symfony 1.2 working on a shared host that has PHP configured with '--disable-pdo'
By: thisissean on Fri, 20 February 2009
1 724 Fri, 20 February 2009 13:39
By: halfer
  Problem with Google Chrome
By: ojunco on Thu, 19 February 2009
1 589 Fri, 20 February 2009 11:46
By: halfer
  Hosting a SF Project on Infomaniak
By: Flashball on Thu, 19 February 2009
2 748 Thu, 19 February 2009 17:25
By: Flashball
  Telling Symfony 1.2 which php executable to use
By: visible on Thu, 19 February 2009
3 718 Thu, 19 February 2009 16:52
By: halfer
  Migrating from symfony 1.15 svn to 1.2 svn, why PEAR required?
By: Seikilos on Sat, 22 November 2008
5 2179 Wed, 18 February 2009 14:10
By: popo
  Instalacion de Symfony con Pear en Bluehost
By: oscarguev on Fri, 11 August 2006
1 9015 Tue, 17 February 2009 05:39
By: pablorobayo
  No connection params set for propel
By: wendylins on Tue, 17 February 2009
3 774 Tue, 17 February 2009 04:58
By: wendylins
  propel, cli and a dum newb (driver not found)
By: scottpthompson on Fri, 13 February 2009
1 804 Mon, 16 February 2009 19:13
By: scottpthompson
  mssql: propel-build-schema error
By: georgbez on Tue, 14 March 2006
16 8060 Mon, 16 February 2009 19:10
By: scottpthompson
  virtual host problems
By: ToRcH on Tue, 10 February 2009
1 665 Mon, 16 February 2009 12:17
By: SomethingWicked
  unable to run symfony commands form root directory
By: sume on Sun, 15 February 2009
0 15312 Sun, 15 February 2009 00:00
By: sume
  Propel exception Unable to get sequence id.
By: cesardelahoz on Wed, 11 February 2009
18 4294 Fri, 13 February 2009 14:36
By: cesardelahoz
  Server requirements
By: yannickl88 on Wed, 11 February 2009
2 1063 Fri, 13 February 2009 10:23
By: halfer
  frontend_dev.php works, index.php not
By: Dazmogan on Wed, 11 February 2009
3 6212 Fri, 13 February 2009 08:12
By: vjousse
  Upgrade advice
By: mlupi on Thu, 12 February 2009
0 15215 Thu, 12 February 2009 21:13
By: mlupi
  symfony 1.0 connect to mssql Error.
By: neu_symfony on Wed, 11 February 2009
1 480 Thu, 12 February 2009 16:56
By: vjousse
  symfony 1.2 : php 5.2.4 dependency
By: bigbug on Tue, 10 February 2009
3 1374 Wed, 11 February 2009 18:31
By: bigbug
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum
powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software