This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
    Replies Views Last message
  Red Symfony bar
By: HAUSa on Sun, 26 April 2009
3 855 Tue, 28 April 2009 11:27
By: HAUSa
  Application Set-Up
By: ced_sualog on Wed, 15 April 2009
2 785 Tue, 28 April 2009 05:14
By: ced_sualog
icon5.gif Symfony with SQL Server 2008
By: Kerfred on Mon, 23 February 2009
8 2798 Fri, 17 April 2009 16:27
By: Kerfred
  Symfony on Webspace, how to modify link_to?
By: Seikilos on Fri, 17 April 2009
0 14840 Fri, 17 April 2009 12:09
By: Seikilos
icon9.gif Stuck in the Sandbox
By: roobroup on Wed, 15 April 2009
7 1680 Thu, 16 April 2009 16:15
By: halfer
icon5.gif [SOLVED] Symfony install for multiple domains with htaccess on same hosting account
By: pieter333 on Mon, 13 April 2009
2 2107 Wed, 15 April 2009 21:39
By: pieter333
  Doctrine and Propel working with multiple schemas and views on PostgreSQL
By: patrickespake on Tue, 08 January 2008
4 4570 Wed, 15 April 2009 16:35
By: halfer
  [ VERY URGENT ] access configuration files by URL
By: fabiojr on Wed, 15 April 2009
2 596 Wed, 15 April 2009 15:39
By: halfer
  Symfony without PEAR and Propel
By: seba on Tue, 14 April 2009
1 732 Wed, 15 April 2009 12:31
By: halfer
  using CLI in shared hosting server - PDO class missing
By: frankhe on Mon, 06 April 2009
1 718 Tue, 07 April 2009 14:57
By: halfer
  symfony installation
By: pradeep on Sat, 04 April 2009
1 721 Mon, 06 April 2009 12:37
By: halfer
  Propel - using a prefix for the tables but not for the classes
By: danielebean on Fri, 03 April 2009
2 748 Fri, 03 April 2009 21:00
By: danielebean
  Admin generator - no _edit_header.php file
By: pauliuspalevicius on Thu, 02 April 2009
1 602 Thu, 02 April 2009 22:02
By: pauliuspalevicius
  Install plugins
By: mo_mughrabi on Thu, 02 April 2009
0 14855 Thu, 02 April 2009 15:09
By: mo_mughrabi
icon1.gif Installing and using symfony without using command line
By: futureking on Wed, 01 April 2009
1 856 Thu, 02 April 2009 13:46
By: halfer
  how configure subversion for symfony under vista
By: desci on Tue, 31 March 2009
1 526 Tue, 31 March 2009 17:23
By: halfer
  no_script_name IIS
By: niklas@alltica.com on Mon, 08 October 2007
1 4378 Tue, 31 March 2009 14:49
By: toolagio
  doctrine:build-all-reload not adding tables/models
By: megsuma on Sat, 28 March 2009
1 2472 Mon, 30 March 2009 20:52
By: aminulsumon
icon9.gif You don't have permission to access /sfproject/web/frontend_dev.php on this server.
By: lollylegs on Thu, 02 October 2008
4 3409 Mon, 30 March 2009 19:55
By: aminulsumon
  What is the latest release of Symfony libraries?
By: tirengarfio on Fri, 27 March 2009
2 611 Fri, 27 March 2009 18:52
By: halfer
  Upgradation from 0.6 to 1.0
By: hiren on Thu, 26 March 2009
2 630 Fri, 27 March 2009 17:44
By: wissl
  Problem to upgrade v1.2.1 => v1.2.4
By: Scalp on Mon, 23 March 2009
4 1199 Wed, 25 March 2009 22:37
By: tayhimself
  Fatal error: Class 'sfPropel' not found
By: j.garaza on Wed, 25 March 2009
0 15110 Wed, 25 March 2009 15:57
By: j.garaza
  Amazon EC2
By: divergent on Fri, 01 December 2006
5 4716 Wed, 25 March 2009 15:49
By: Russpd
  Problem with symfony init-project
By: ouissla on Sat, 14 March 2009
2 1402 Sat, 21 March 2009 13:32
By: ouissla
  Solved/forget it: Problem after deploy - Class 'sfPropelDatabase' not found
By: aelvan on Thu, 19 March 2009
0 15653 Thu, 19 March 2009 15:49
By: aelvan
  Install on ovh 90plan PDO connection pb 3
By: yogi13000 on Tue, 17 March 2009
2 2110 Wed, 18 March 2009 19:44
By: yogi13000
  Quick installation questions
By: tm1978 on Wed, 18 March 2009
2 651 Wed, 18 March 2009 14:13
By: halfer
  Pake Exception
By: beejoy on Wed, 18 March 2009
1 692 Wed, 18 March 2009 05:46
By: joshcoady
  Getting Started
By: dtokarski on Tue, 17 March 2009
1 637 Tue, 17 March 2009 16:45
By: halfer
  Are there development time proven substitutes for Apache2?
By: gkoller on Tue, 17 March 2009
2 721 Tue, 17 March 2009 16:17
By: gkoller
  Configuring symfony application as a subdomain of an existing core php website
By: vishwasdeshmane on Tue, 17 March 2009
0 15210 Tue, 17 March 2009 11:22
By: vishwasdeshmane
  Installation problem on win
By: kimki123 on Sun, 22 February 2009
1 931 Tue, 17 March 2009 09:31
By: yudi101
  Upgrading from v0.7.929 to v1.0 and beyond... ( 1 2)
By: kevin.barsotti on Tue, 27 January 2009
54 6164 Mon, 16 March 2009 13:43
By: halfer
  Could not perform XLST transformation.
By: moshtaghi.h on Fri, 27 February 2009
3 2335 Mon, 16 March 2009 12:41
By: halfer
  Rewrite not working: Prod and WIndows
By: creeper on Sun, 15 March 2009
1 612 Sun, 15 March 2009 13:31
By: michael.piecko
  CLI or CGI php release
By: tirengarfio on Sat, 14 March 2009
0 15200 Sat, 14 March 2009 23:44
By: tirengarfio
  Propel, MySQL, UTF8 [bug in propel-insert-sql ?]
By: ian_ on Thu, 23 August 2007
5 9650 Thu, 12 March 2009 15:12
By: andyDavids
  How to setup Symony project for windows and linux
By: rakeshrawatg on Thu, 12 March 2009
2 697 Thu, 12 March 2009 10:55
By: halfer
  Problem with the Apache Virtual Hosts - Permission Denied
By: soIam on Tue, 10 March 2009
2 1060 Tue, 10 March 2009 15:47
By: halfer
  Latest Symfony Version in pear is 1.1.7! Where's 1.2?
By: sbatty on Tue, 03 March 2009
1 675 Mon, 09 March 2009 20:09
By: jcauweli
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum
powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software