This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
    Replies Views Last message
  Newbie: stuck on first try
By: tovis on Sun, 31 May 2009
3 1228 Wed, 03 June 2009 00:34
By: tovis
  mssql error
By: ced_sualog on Thu, 28 May 2009
4 1164 Tue, 02 June 2009 10:30
By: halfer
  pear installation
By: brianv on Sun, 31 May 2009
2 717 Mon, 01 June 2009 15:50
By: brianv
  Install
By: Tiger on Wed, 27 May 2009
1 570 Wed, 27 May 2009 21:28
By: DBA_Alex
icon8.gif 1.2 on 1and1 - routing disabled for backend application?
By: discomidget on Wed, 27 May 2009
0 13584 Wed, 27 May 2009 08:23
By: discomidget
  parse error while generating the CRUD interface
By: linney on Mon, 25 May 2009
2 954 Tue, 26 May 2009 23:26
By: linney
  Fixing Doctrine to work with Oracle
By: pkwooster on Fri, 22 May 2009
2 975 Tue, 26 May 2009 15:20
By: pkwooster
  Prevent droping database on symfony doctrine:build-all-reload
By: richard_rondeau on Thu, 14 May 2009
1 1361 Tue, 26 May 2009 00:52
By: caponica
  Moving Symfony Installation
By: nostrodamned2 on Wed, 22 April 2009
8 2562 Fri, 22 May 2009 23:26
By: nostrodamned
  Symfony works with _dev.php but not the production version
By: Sentinel on Tue, 19 May 2009
2 710 Thu, 21 May 2009 16:36
By: Sentinel
  htaccess and custom web root : rewrite_rule not working
By: bigbug on Thu, 14 May 2009
11 4319 Thu, 21 May 2009 10:51
By: bigbug
  open_basedir error upon install
By: mpar612 on Thu, 21 May 2009
0 14162 Thu, 21 May 2009 02:25
By: mpar612
  sandbox blank page on web/ and fontend_dev.php/
By: jganders on Wed, 20 May 2009
5 1949 Thu, 21 May 2009 02:17
By: jganders
  symfony and database
By: hanan on Fri, 15 May 2009
5 1032 Wed, 20 May 2009 13:16
By: hanan
  PHP Fatal error: Class 'PDO' not found ON shared hosting GoDaddy
By: Dvir on Mon, 18 May 2009
5 4065 Wed, 20 May 2009 11:40
By: halfer
  problems with permissions/cache
By: polig4e on Sat, 16 May 2009
3 807 Tue, 19 May 2009 18:13
By: Sentinel
  SMTP Error: Could not connect to SMTP host.
By: mdiaz40 on Mon, 18 May 2009
1 662 Tue, 19 May 2009 11:15
By: bharathj86
  PHP error: Class '...FormFilter' not found
By: bidule on Sun, 09 November 2008
2 2655 Sun, 17 May 2009 19:33
By: Helmholz
  Troubles with virtual host
By: maelo_fredas on Fri, 15 May 2009
2 803 Sat, 16 May 2009 21:22
By: maelo_fredas
  sfGuard's config.php is causing in_array() errors
By: useful_idiot on Fri, 20 February 2009
2 4690 Fri, 15 May 2009 13:17
By: Viztrah
  symfony 1.0.20 on PHP 5.0.4 problems
By: pezetgee on Thu, 14 May 2009
3 1059 Thu, 14 May 2009 17:59
By: Rubino
  propel:build-schema Error
By: Perad on Thu, 14 May 2009
2 804 Thu, 14 May 2009 14:40
By: Rubino
  Run symfony with no access to http.conf?
By: Perad on Thu, 14 May 2009
1 586 Thu, 14 May 2009 12:31
By: Rubino
  I can't install symfony 1.2.7 into my LEMP system. Please help me!
By: adam_cm on Thu, 14 May 2009
0 13927 Thu, 14 May 2009 01:25
By: adam_cm
  build-propel.xml:275:1: [wrapped: could not find driver]
By: dfdk on Thu, 02 April 2009
7 4632 Wed, 13 May 2009 16:38
By: pkwooster
  propel-build-model gives segmentation fault fixed
By: sgj320 on Mon, 25 February 2008
3 2466 Tue, 12 May 2009 17:40
By: halfer
  Could not able to install symfony.... please help..
By: xelios on Tue, 12 May 2009
1 522 Tue, 12 May 2009 14:41
By: DBA_Alex
  'pear' is not recognized as internal or external.... Installation error
By: xelios on Tue, 12 May 2009
1 881 Tue, 12 May 2009 10:32
By: xelios
  Swift installation
By: wilman on Thu, 29 January 2009
3 1479 Mon, 11 May 2009 15:46
By: wilman
  symfony not working properly apache 2.28 php 5.2.9
By: sgj320 on Sun, 10 May 2009
0 13985 Sun, 10 May 2009 22:01
By: sgj320
  Deploying symfony to web server
By: peterbz on Sun, 12 April 2009
3 1275 Fri, 08 May 2009 23:44
By: pkwooster
  symfony - task "propel-build-model" is not defined
By: amathur347 on Sat, 11 February 2006
1 15409 Fri, 08 May 2009 10:01
By: drseervi
  PHP and PDO
By: Vincent7430 on Thu, 07 May 2009
1 800 Fri, 08 May 2009 07:50
By: Vincent7430
  Installation pb with Vista?
By: daudeoud on Tue, 05 May 2009
3 819 Wed, 06 May 2009 22:35
By: daudeoud
  Upgrading a sandbox
By: decola on Sun, 03 May 2009
0 14611 Sun, 03 May 2009 18:41
By: decola
  Using symfony sandbox application with IIS7
By: coolguyshail2000 on Fri, 01 May 2009
0 15142 Fri, 01 May 2009 23:00
By: coolguyshail2000
  form change in lib directoy
By: avinit on Fri, 01 May 2009
1 506 Fri, 01 May 2009 04:08
By: avinit
  [SOLVED] problem with virtual host?
By: sergeh on Tue, 15 April 2008
8 2489 Thu, 30 April 2009 18:50
By: dacoman
  [SOLVED] symfony doesnt work for me
By: fran74 on Tue, 13 May 2008
20 5576 Thu, 30 April 2009 08:59
By: vijay.padhariya
  Forcing Doctrine to generate code with unix line breaks
By: ghismo on Thu, 16 April 2009
2 831 Wed, 29 April 2009 04:57
By: ghismo
  Red Symfony bar
By: HAUSa on Sun, 26 April 2009
3 855 Tue, 28 April 2009 11:27
By: HAUSa
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum
powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software