This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
    Replies Views Last message
  I install Symfony by pear in xampp on Ubuntu9.04.I have problem
By: StepZa on Thu, 23 July 2009
3 802 Thu, 23 July 2009 15:24
By: halfer
  database.yml for remote database
By: tk999 on Tue, 21 July 2009
2 1579 Tue, 21 July 2009 11:56
By: halfer
  I'm new to symfony and i need help with some basics
By: Geo877 on Mon, 20 July 2009
6 1411 Mon, 20 July 2009 17:27
By: Geo877
  Win XP, PHP 5.3, IIS 5.1, Sym 1.2.8 - My first project problem
By: menkes on Thu, 16 July 2009
9 2796 Mon, 20 July 2009 16:35
By: halfer
  help on installing symfony-1.2.7
By: aeons22 on Tue, 07 July 2009
5 1026 Mon, 20 July 2009 15:09
By: makkusu
  Error "Could not open input file"
By: free_dom on Mon, 22 June 2009
2 1550 Mon, 20 July 2009 14:58
By: makkusu
icon8.gif Declaration of BaseAppSetting::delete() must be compatible with that of Persistent::delete()
By: herringtown on Mon, 13 July 2009
3 1358 Sat, 18 July 2009 18:44
By: herringtown
  APACHE server keeps crashing
By: bouda25 on Wed, 27 May 2009
3 814 Sat, 18 July 2009 16:07
By: kpatrick2
  Bash Command Not Found
By: nshiell on Sun, 23 March 2008
9 5168 Tue, 14 July 2009 08:43
By: shiva
icon14.gif CLI Not working : Solved!
By: shiva on Mon, 13 July 2009
2 706 Tue, 14 July 2009 08:41
By: shiva
  [bug] installation as a PEAR package
By: AndreRK on Mon, 13 July 2009
3 677 Mon, 13 July 2009 22:29
By: DBA_Alex
icon14.gif The easiest solution to migrate to 1.2 and more
By: lebabin on Wed, 08 July 2009
18 4300 Mon, 13 July 2009 12:26
By: halfer
  Params Ignored With Sun Java Web Server Using FastCGI
By: rlally on Fri, 26 June 2009
6 1206 Mon, 13 July 2009 11:59
By: halfer
  problem: symfony 1.2 and PDO connecting to Oracle
By: antonica on Fri, 07 November 2008
5 3280 Fri, 10 July 2009 11:00
By: icpi
  about symfony -V
By: aeons22 on Tue, 07 July 2009
2 727 Wed, 08 July 2009 04:48
By: aeons22
  postgreSQL + symfony 1.2
By: k00ps62 on Mon, 11 May 2009
2 1104 Fri, 03 July 2009 17:45
By: grunch
  Problem install symfony with subversion
By: rusty0205 on Thu, 27 December 2007
9 3805 Wed, 01 July 2009 13:05
By: halfer
  Debugging with Netbeans
By: dnbwise on Tue, 16 June 2009
3 1571 Wed, 01 July 2009 11:30
By: xplo
  moving to a new server
By: Sagee on Fri, 26 June 2009
1 631 Mon, 29 June 2009 12:20
By: Sagee
  SQL-Server data-type mismatch error using ODBC driver
By: jjdunn on Thu, 23 April 2009
3 2195 Sun, 28 June 2009 23:42
By: dru@4dinc.ca
  [[ ERROR ]] PHP version is at least 5.2.4: FAILED
By: phbord on Wed, 24 June 2009
7 2489 Thu, 25 June 2009 18:37
By: halfer
  No images on first run, no "sf" dir
By: n1313 on Tue, 23 June 2009
9 1652 Thu, 25 June 2009 08:46
By: cokker
  Keeping the production database password secret
By: lacton on Thu, 28 May 2009
5 1502 Wed, 24 June 2009 15:33
By: halfer
icon4.gif error while running symfony -V
By: shiva on Thu, 18 June 2009
5 1260 Wed, 24 June 2009 15:32
By: halfer
  Internet Explorer cant open my symfony site
By: jogep on Mon, 22 June 2009
1 541 Tue, 23 June 2009 09:38
By: jogep
  Setup in XAMPP
By: perumal on Fri, 15 May 2009
10 2840 Mon, 22 June 2009 08:21
By: shiva
  problem "php executable"
By: didci on Thu, 18 June 2009
5 1157 Thu, 18 June 2009 12:11
By: halfer
  about symfony install (1.2.7)
By: tratatun on Thu, 04 June 2009
1 616 Wed, 17 June 2009 11:51
By: halfer
  stuck after installation
By: prateek on Tue, 16 June 2009
7 1189 Wed, 17 June 2009 11:48
By: halfer
  Symfony installation
By: sumon_nandy on Sun, 14 June 2009
3 794 Tue, 16 June 2009 14:15
By: sumon_nandy
  Upgrading Apache/PHP Breaks Symfony App
By: mumbly on Fri, 12 June 2009
3 869 Mon, 15 June 2009 20:36
By: mumbly
  Doctrine not easy in attempting jobeet setup
By: gearond on Thu, 11 June 2009
2 1033 Mon, 15 June 2009 20:23
By: DBA_Alex
  Path problem in javascript file
By: mikoro on Sun, 04 January 2009
1 1815 Thu, 11 June 2009 10:57
By: zidler
  XAMPP XP setup
By: Perad on Mon, 08 June 2009
4 1207 Wed, 10 June 2009 23:48
By: Levelx
  Possible Permissions Problem: Reading/Writing Config Cache
By: narduk on Tue, 09 June 2009
0 13399 Tue, 09 June 2009 03:51
By: narduk
icon9.gif Apache keeps bringing 403 error, Fedora Core 10
By: canelo on Mon, 08 June 2009
1 863 Mon, 08 June 2009 14:35
By: halfer
  Symfony installation on mediatemple DV 3
By: dordille on Sun, 01 February 2009
2 2256 Fri, 05 June 2009 03:11
By: Taylor
  You must create a schema.yml or schema.xml file
By: scott_dev on Fri, 22 August 2008
6 3001 Thu, 04 June 2009 15:54
By: tratatun
  any company that hosts symfony project
By: guyensymfony on Fri, 29 May 2009
3 967 Wed, 03 June 2009 11:02
By: onanga
  NewBee About command prompt
By: chetanpatel on Mon, 01 June 2009
2 728 Wed, 03 June 2009 10:55
By: onanga
  Newbie: stuck on first try
By: tovis on Sun, 31 May 2009
3 1228 Wed, 03 June 2009 00:34
By: tovis
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum
powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software