This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
    Replies Views Last message
  Propel Where Condition AND (condition or condition) statement?
By: Chris.Renfrow on Mon, 23 November 2009
2 1223 Mon, 23 November 2009 16:41
By: Chris.Renfrow
  Automatic Database Connection Retries
By: rehan on Mon, 23 November 2009
0 3166 Mon, 23 November 2009 12:53
By: rehan
  Using variables in custom error 500 page
By: erinhir on Mon, 08 June 2009
1 1513 Mon, 23 November 2009 12:43
By: Postal
  Get credentials from an action security file
By: xever on Thu, 04 June 2009
3 1345 Mon, 23 November 2009 12:01
By: halfer
  Propel outer join
By: dijil on Mon, 23 November 2009
1 553 Mon, 23 November 2009 12:00
By: dijil
  Problem with insertion in table with two foreigns
By: masterix on Fri, 06 November 2009
10 2573 Sun, 22 November 2009 17:18
By: masterix
  sfValidatorPropelUnique doesn't permit NULL
By: qube on Sun, 22 November 2009
1 1014 Sun, 22 November 2009 16:51
By: qube
  Unable to use partial in title in generator.yml
By: qube on Sat, 21 November 2009
2 728 Sun, 22 November 2009 15:28
By: qube
  How get action name in view?
By: eddymouse on Sun, 22 November 2009
0 4001 Sun, 22 November 2009 13:40
By: eddymouse
  Multiple applications as domain subdirectories
By: jmiridis on Fri, 24 July 2009
1 1328 Sun, 22 November 2009 09:34
By: celalo
  sfBreadcrumbPlugin don't display links
By: gaspar on Sun, 13 September 2009
11 2066 Sat, 21 November 2009 19:47
By: srozie
  Forms and multiple image uploads
By: wigglesby85 on Thu, 19 November 2009
1 710 Sat, 21 November 2009 19:24
By: nacmartin
  Couldn't locate driver named sqlite
By: kaoul on Sat, 21 November 2009
1 1834 Sat, 21 November 2009 11:51
By: kaoul
icon8.gif Loader.php trying to load Doctrine classes, but we use Propel!
By: kewpiedoll99 on Thu, 19 November 2009
1 747 Fri, 20 November 2009 20:33
By: kewpiedoll99
  Memory exhausted when running propel:build-model
By: yoyosan on Mon, 09 November 2009
3 2602 Fri, 20 November 2009 16:49
By: yoyosan
  Functional test -> debug() output -> layout isn't rendered
By: victor.v.rad on Thu, 19 November 2009
1 904 Fri, 20 November 2009 10:12
By: victor.v.rad
  Wrongf file permissions on deploy
By: rernst on Fri, 20 November 2009
0 2595 Fri, 20 November 2009 06:01
By: rernst
  sfWidgetFormDoctrineChoiceMany problem
By: JasonTC on Tue, 13 October 2009
2 1100 Fri, 20 November 2009 03:22
By: JasonTC
  sfForm : renderHiddenFields doesn't render value attributes
By: ghismo on Wed, 29 April 2009
2 2616 Thu, 19 November 2009 20:18
By: cestcri
icon5.gif [SOLVED] Doctrine_Query : access to a column of a table between two tables of a manytomany relation
By: Amalgame on Thu, 19 November 2009
1 1007 Thu, 19 November 2009 18:56
By: Amalgame
  Unable to run symfony cli properly
By: sebrichards on Thu, 19 November 2009
3 1023 Thu, 19 November 2009 15:23
By: sebrichards
  Help! Ajax action returning warning(Cannot modify header information)
By: praveen on Wed, 18 November 2009
3 839 Thu, 19 November 2009 14:21
By: halfer
  sfWidgetCustom
By: jleherpeur on Thu, 19 November 2009
0 2435 Thu, 19 November 2009 13:16
By: jleherpeur
  Problem with routing
By: SmallBen on Wed, 18 November 2009
1 491 Thu, 19 November 2009 12:24
By: SmallBen
  Generate fixtures from database data
By: narven on Sun, 15 November 2009
3 2745 Thu, 19 November 2009 11:06
By: Jacques
  Existing data deleted with "php symfony doctrine:data-load --append"
By: feauch1 on Tue, 08 September 2009
1 497 Thu, 19 November 2009 10:38
By: Kerfred
  symfony doctrine:data-load doent work
By: sftranna on Thu, 19 November 2009
0 2514 Thu, 19 November 2009 09:56
By: sftranna
  Primary key violation with admin generator tool in Sf 1.2.9, propel 1.3 PostgreSql 8.2
By: scislot on Thu, 19 November 2009
0 2394 Thu, 19 November 2009 08:29
By: scislot
  Prefix App_ in yml
By: receiver on Wed, 18 November 2009
3 739 Thu, 19 November 2009 07:52
By: receiver
  Install into subdirectory
By: rernst on Thu, 19 November 2009
0 2933 Thu, 19 November 2009 06:39
By: rernst
  call to undefined method remote_function()
By: praveen on Wed, 18 November 2009
6 1340 Thu, 19 November 2009 06:05
By: praveen
  [SOLVED] updated_at, created_at set to NULL when saving an object without making changes to it...
By: JDKearney on Thu, 19 November 2009
0 2783 Thu, 19 November 2009 00:10
By: JDKearney
  How can I define a form ID and name?
By: JDKearney on Wed, 18 November 2009
0 2392 Wed, 18 November 2009 23:19
By: JDKearney
  [SOLVED] Routing problem with sfDoctrineRouteCollection : column option make 404 url
By: Amalgame on Wed, 18 November 2009
1 1078 Wed, 18 November 2009 22:15
By: Amalgame
  sfGuardUser and customFilter
By: Panchulo on Wed, 18 November 2009
0 2428 Wed, 18 November 2009 22:03
By: Panchulo
  redirect on show page can't redirecting properly
By: imwir1 on Wed, 18 November 2009
0 2616 Wed, 18 November 2009 21:53
By: imwir1
  upgrading from 1.2.7 -> 1.2.9 : form do not save anymore
By: stormsson on Tue, 17 November 2009
2 530 Wed, 18 November 2009 20:56
By: stormsson
  Doctrine_Validator_Exception notnull
By: warhorse25 on Mon, 03 August 2009
2 917 Wed, 18 November 2009 12:41
By: extremlife
  $this->form->bind() not working
By: praveen on Mon, 16 November 2009
5 2352 Wed, 18 November 2009 05:27
By: lionslair
  admin generator: credentials problem
By: eddymouse on Fri, 03 April 2009
7 2095 Tue, 17 November 2009 18:50
By: halfer
  admin generator and varible
By: godrar on Tue, 17 November 2009
0 2409 Tue, 17 November 2009 17:50
By: godrar
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum
powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software