This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
    Replies Views Last message
icon5.gif Why symfony add /images/ to my img src
By: pistache on Thu, 14 May 2009
5 3901 Fri, 15 May 2009 19:38
By: Rubino
  select_language_tag: select language of user's culture
By: sposch on Tue, 12 May 2009
1 945 Fri, 15 May 2009 17:53
By: sposch
  Help needed (filters)
By: Stodiamus on Thu, 14 May 2009
0 5067 Thu, 14 May 2009 12:29
By: Stodiamus
  rss feed installation failure.
By: guyensymfony on Sun, 10 May 2009
1 1202 Mon, 11 May 2009 08:10
By: guyensymfony
  Problem propel-dump-data = empty file
By: Jeremy on Tue, 15 July 2008
6 2920 Sat, 09 May 2009 09:21
By: drseervi
  [solved]frontend_dev.php errors
By: lechucks on Fri, 08 May 2009
0 5693 Fri, 08 May 2009 22:22
By: lechucks
  How to do MySQL cast as/convert with Propel criteria?
By: veronica on Tue, 24 June 2008
3 2851 Thu, 07 May 2009 17:20
By: Arthur63
  sfMediaLibraryPlugin
By: maffins on Wed, 06 May 2009
0 4877 Wed, 06 May 2009 09:54
By: maffins
  Present values acording to other input object
By: nhereveri on Wed, 06 May 2009
0 4886 Wed, 06 May 2009 06:39
By: nhereveri
  input_auto_complete_tag
By: skywalker on Tue, 05 May 2009
0 4854 Tue, 05 May 2009 13:59
By: skywalker
  Can't get update_element_function to work
By: skywalker on Sun, 19 April 2009
5 1345 Tue, 05 May 2009 13:57
By: skywalker
  routing to subdomain
By: kaancho on Tue, 18 November 2008
1 1237 Sun, 03 May 2009 06:17
By: zzzrByte
  want to modify the layout of sfGuardUser/list..
By: revathysankaran on Fri, 01 May 2009
0 4912 Fri, 01 May 2009 11:48
By: revathysankaran
icon5.gif Database action in filter
By: skywalker on Wed, 29 April 2009
1 580 Wed, 29 April 2009 19:37
By: skywalker
  Validation file and sf_guard_user_profile
By: jarod51 on Mon, 23 March 2009
1 880 Tue, 28 April 2009 07:34
By: shufe
  Problem with pagination in admin in sf1.0
By: Mistraal on Thu, 23 April 2009
1 828 Thu, 23 April 2009 14:24
By: Mistraal
icon9.gif Strange Issue Using Admin Generator
By: wolfetone on Thu, 23 April 2009
0 4843 Thu, 23 April 2009 12:41
By: wolfetone
  sfCaptchaGD and Sf 1.0
By: skywalker on Mon, 20 April 2009
1 563 Mon, 20 April 2009 18:37
By: skywalker
  How to get Credential Name?
By: scott_dev on Wed, 15 April 2009
1 996 Wed, 15 April 2009 15:40
By: halfer
  How do I add ids to the options_for_select() ???
By: SomeDude on Sat, 11 April 2009
5 1360 Wed, 15 April 2009 12:34
By: halfer
  the checking of sfguard and the manner with who I must modify him
By: azza on Fri, 10 April 2009
2 866 Sun, 12 April 2009 18:02
By: halfer
  Propel problems
By: skywalker on Tue, 07 April 2009
4 914 Fri, 10 April 2009 14:26
By: skywalker
  Test file upload
By: cirpo on Fri, 10 April 2009
0 4863 Fri, 10 April 2009 14:17
By: cirpo
  Adding request parameters in action causes 'Undefined index' in 1.0.x
By: halfer on Thu, 02 April 2009
1 1041 Thu, 09 April 2009 10:56
By: halfer
  Need help with Database sessions and timeout
By: SomeDude on Wed, 08 April 2009
0 5539 Wed, 08 April 2009 07:14
By: SomeDude
  how to upgrade 0.6.3 to 1.0
By: hiren on Thu, 26 March 2009
1 534 Tue, 07 April 2009 15:04
By: halfer
icon5.gif [Moved] Routing does not work in batch file
By: artybug on Fri, 03 April 2009
1 604 Fri, 03 April 2009 21:44
By: artybug
  upload plugin to prod-server
By: Pitter on Fri, 03 April 2009
1 564 Fri, 03 April 2009 19:18
By: Pitter
  Production - Not updating Partials
By: creeper on Wed, 01 April 2009
4 878 Fri, 03 April 2009 00:18
By: halfer
  Can't use propel-build-model with Symfony 1.0
By: Aergonaut on Sun, 17 December 2006
5 10144 Thu, 02 April 2009 07:56
By: skywalker
  1.0 generate command
By: christine on Wed, 10 December 2008
4 1466 Tue, 31 March 2009 11:23
By: kannapiran_86
  Upload file old symfony 1.0 form
By: lore80281 on Mon, 09 February 2009
2 977 Tue, 31 March 2009 10:55
By: kannapiran_86
icon5.gif upgrade 0.6.3 to 1.0
By: valhell on Thu, 22 February 2007
9 2817 Mon, 30 March 2009 12:49
By: hiren
  admin sort can't sort if field names are uppercase
By: lynx on Sun, 29 March 2009
0 5520 Sun, 29 March 2009 17:52
By: lynx
  Segmentation Fault -- symfony 1.0.20 on PHP 5.2.9
By: emgillis on Thu, 26 March 2009
3 1913 Fri, 27 March 2009 18:55
By: halfer
  how to upgrade symfony 1.0.20 to 1.2.4?
By: beejoy on Tue, 24 March 2009
2 929 Thu, 26 March 2009 17:33
By: beejoy
  help me sos
By: nagenanhai on Thu, 26 March 2009
1 1941 Thu, 26 March 2009 10:33
By: halfer
  routing
By: maffins on Mon, 23 March 2009
2 574 Mon, 23 March 2009 14:32
By: maffins
  Deployment on OVH Server
By: flo.L on Sun, 22 March 2009
1 1130 Sun, 22 March 2009 19:01
By: naholyr
  Restful Architecture
By: D. Ace on Wed, 11 March 2009
4 1146 Sun, 22 March 2009 17:08
By: halfer
  Ajax div container question
By: illusionicea on Wed, 18 March 2009
2 767 Sat, 21 March 2009 05:20
By: illusionicea
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum
powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software