This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
Home » plugins » Search plugins » how to install sfLucenePlugin with Symfony 1.2
how to install sfLucenePlugin with Symfony 1.2 [message #86641] Tue, 13 October 2009 17:06 Go to previous message
kawai  is currently offline kawai
Messages: 7
Registered: October 2009
Junior Member
I was trying to install sfLucenePlugin with Symfony1.2 by using somes commands like: symfony plugin:install sfLucenePlugin and symfony plugin:install http://plugins.symfony-project.com/sfLucenePlugin. But it didnt work, Can sfLucenePlugin only works with 1.1?
Thanks in avance

[Updated on: Tue, 13 October 2009 17:30]

Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic:No result when searching unique data
Next Topic:Can't build index
Goto Forum:

  

powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software