This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use the new forum.
Home » plugins » User management plugins » sfForkedDotrctineApplyPlugin is broken (latest version)
sfForkedDotrctineApplyPlugin is broken (latest version) [message #103085] Mon, 26 July 2010 14:53
anxious  is currently offline anxious
Messages: 38
Registered: June 2010
Location: France
Member
Hello,

after upgrading to the 1.3.2 version of the sfForkedDoctrineApplyPlugin, here what i've got right after plugin:upgrade
:
Warning: require(/Users/Tristan/Sites/plugins/sfForkedDoctrineApplyPlugin/lib/model/doctrine/PluginsfGuardUserProfileBasis.class.php) [function.require]: failed to open stream: No such file or directory in /Users/Tristan/Sites/lib/vendor/symfony/lib/autoload/sfAutoload.class.php  on line 188

Fatal error: require() [function.require]: Failed opening required '/Users/Tristan/Sites/plugins/sfForkedDoctrineApplyPlugin/lib/model/doctrine/PluginsfGuardUserProfileBasis.class.php' (include_path='.:/usr/lib/php') in /Users/Tristan/Sites/lib/vendor/symfony/lib/autoload/sfAutoload.class.php on line 188
Previous Topic:Where to overide sfGuard classes
Next Topic:sfDoctrineApplyPlugin - Undocumented steps to make it work, and without Zend_Mail
Goto Forum:
  

powered by FUDforum - copyright ©2001-2004 FUD Forum Bulletin Board Software